» Ubuntu » Packages

Error

two or more packages specified (peace-gdm-theme ${dist})