» Ubuntu » Пакети

Error

two or more packages specified (kate-kde4 hardy-backports)