» Ubuntu » Пакети

Error

two or more packages specified (ksmserver hardy-backports)