» Ubuntu » Пакети

Error

two or more packages specified (kdebase-bin-kde4 hardy-backports)