» Ubuntu » Пакети

Error

two or more packages specified (kttsd hardy-backports)