» Ubuntu » Пакети

Error

two or more packages specified (language-pack-be-base hardy-updates)