» Ubuntu » Пакети

Error

two or more packages specified (libgnomeui-0 hardy-updates)