» Ubuntu » Пакети

Error

two or more packages specified (python2.4-minimal hardy-updates)