» Ubuntu » Пакети

Error

two or more packages specified (amule-daemon hardy-updates)