» Ubuntu » Пакети

Error

two or more packages specified (irda-modules-2.6.24-27-386-di hardy-updates)