» Ubuntu » Пакети

Error

two or more packages specified (pcmcia-storage-modules-2.6.24-26-generic-di hardy-updates)