» Ubuntu » Пакети

Error

two or more packages specified (firefox-2-dbg hardy-updates)