» Ubuntu » Пакети

Error

two or more packages specified (gcc-4.2-source hardy-updates)