» Ubuntu » Пакети

Error

two or more packages specified (fat-modules-2.6.24-26-386-di hardy-updates)