» Ubuntu » Пакети

Error

two or more packages specified (finch-dev hardy-updates)