» Ubuntu » Пакети

Error

two or more packages specified (firefox-trunk-venkman hardy-updates)