» Ubuntu » Пакети

Error

two or more packages specified (xsabre hardy-updates)