» Ubuntu » Пакети

Error

two or more packages specified (gnome-desktop-data hardy-updates)