» Ubuntu » Пакети

Error

two or more packages specified (evolution-plugins-experimental hardy-updates)