» Ubuntu » Пакети

Error

two or more packages specified (httpd hardy-updates)