» Ubuntu » Пакети

Error

two or more packages specified (ide-modules-2.6.24-29-generic-di hardy-updates)