» Ubuntu » Пакети

Error

two or more packages specified (kmilo-legacy hardy-updates)