» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-bg-base hardy-updates)