» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-ka-base hardy-updates)