» Ubuntu » Пакети

Error

two or more packages specified (libc-dev hardy-updates)