» Ubuntu » Пакети

Error

two or more packages specified (libruby1.8-dbg hardy-updates)