» Ubuntu » Пакети

Error

two or more packages specified (libtemplates-parser-dev hardy-updates)