» Ubuntu » Пакети

Error

two or more packages specified (libgc1c2 hardy-updates)