» Ubuntu » Пакети

Error

two or more packages specified (libglu1-xorg-dev hardy-updates)