» Ubuntu » Пакети

Error

two or more packages specified (libhtml-parser-perl hardy-updates)