» Ubuntu » Пакети

Error

two or more packages specified (libkadm55 hardy-updates)