» Ubuntu » Пакети

Error

two or more packages specified (libmono-db2-1.0-cil hardy-updates)