» Ubuntu » Пакети

Error

two or more packages specified (libopensc2-dev hardy-updates)