» Ubuntu » Пакети

Error

two or more packages specified (lib32gfortran2 hardy-updates)