» Ubuntu » Пакети

Error

two or more packages specified (lib64g2c0 hardy-updates)