» Ubuntu » Пакети

Error

two or more packages specified (libdcop3-jni hardy-updates)