» Ubuntu » Пакети

Error

two or more packages specified (libgecko2.0-cil hardy-updates)