» Ubuntu » Пакети

Error

two or more packages specified (libmono-cscompmgd7.0-cil hardy-updates)