» Ubuntu » Пакети

Error

two or more packages specified (libvorbisenc2 hardy-updates)