» Ubuntu » Пакети

Error

two or more packages specified (libsdl-ocaml hardy-updates)