» Ubuntu » Пакети

Error

two or more packages specified (linux-image-2.6.24-24-xen hardy-updates)