» Ubuntu » Пакети

Error

two or more packages specified (mnogosearch-mysql hardy-updates)