» Ubuntu » Пакети

Error

two or more packages specified (mpg123-alsa hardy-updates)