» Ubuntu » Пакети

Error

two or more packages specified (munin-node hardy-updates)