» Ubuntu » Пакети

Error

two or more packages specified (wireshark-common hardy-updates)