» Ubuntu » Пакети

Error

two or more packages specified (nic-usb-modules-2.6.24-31-386-di hardy-updates)