» Ubuntu » Пакети

Error

two or more packages specified (plucker hardy-updates)