» Ubuntu » Пакети

Error

two or more packages specified (python-crypto-dbg hardy-updates)