» Ubuntu » Пакети

Error

two or more packages specified (python-qt4-sql hardy-updates)