» Ubuntu » Пакети

Error

two or more packages specified (ri1.8 hardy-updates)